Quais são os smartphones suportados?

Para utilizar o Phonecorp, seu smartphone deve contar com as seguintes configurações:

 

iPhone

Versão: 4s ou superior com iOS 9 ou superior; 

                           

 

Android

Versão: Android 4.0 (Ice Cream Sandwich) ou superior;

                     

 

Tem mais dúvidas? Envie uma solicitação

0 Comentários

Artigo fechado para comentários.